phpmyadmin version errors

Version 1.22

Bugfix
Finished

http://www.directadmin.com/forum/showthread.php?s=&postid=20065#post20065 Fix phpMyAdmin version in the install script. Note that we now use a symbolic link from /var/www/html/phpMyAdmin to the appropriate phpMyAdmin version directory. If you're changing phpMyAdmin versions, the aliases in your /etc/httpd/conf/httpd.conf will need to be updated.

Interested to try DirectAdmin? Get a 30-day Free Trial!